La ricerca ha trovato 80 risultati

Ritorna alla ricerca avanzata

Re: Ubuntu lento all'avvio

Hai provato ad utilizzare un kernel precedente invece del Memtest? Altrimenti potrebbe essere un processo di avvio. Ti consiglierei di disinstallare Skype e vedere se migliora.
da marco2
lunedì 22 dicembre 2014, 12:03
 
Sezione: Installazione e aggiornamento del sistema operativo
Discussione: [Risolto] Ubuntu lento all'avvio
Risposte: 2
Visite : 88

Re: vnc funziona sul tablet ma non sul telefono

Temo sia un problema della ROM moddata che hai installato. Prova ad informarti se esistano applicazioni che consentano di verificare lo stato delle porte sul telefono.
da marco2
lunedì 22 dicembre 2014, 12:00
 
Sezione: Altre distribuzioni e sistemi operativi
Discussione: vnc funziona sul tablet ma non sul telefono
Risposte: 1
Visite : 60

Re: problema avviamento nautilus

In questo caso il problema non dovrebbe essere di nautilus, ma di lightdm (o gdm)! Provato a fare gli aggiornamenti?

Ciao Marco
da marco2
venerdì 22 agosto 2014, 20:06
 
Sezione: GNOME
Discussione: problema avviamento nautilus
Risposte: 2
Visite : 138

Re: Problema connessione a Mysql

Hai provato a creare un account MySql dediacto alla piattaforma php? Inoltre ti consiglierei di installare la mysql-workbench e riavviare il servizio oppure il sistema per vedere se la cosa si mette a posto
da marco2
venerdì 22 agosto 2014, 20:04
 
Sezione: Applicazioni
Discussione: Problema connessione a Mysql
Risposte: 2
Visite : 76

Re: Virtualhost con lamp prob. mi indirizza verso il sito ve

Se ti disconnetti da internet dovrebbe smettere di farlo, questo perchè la connessione esterna dovrebbe avere la precedenza sulla connesione locale "lo" (dovrebbe essere cosi...)
da marco2
venerdì 22 agosto 2014, 19:59
 
Sezione: Ubuntu su server
Discussione: Virtualhost con lamp prob. mi indirizza verso il sito vero
Risposte: 2
Visite : 113

Re: Dopo aggiornamento a 14.04.1 LTS non parte più Apache2

Prova ad editare /etc/apache2/apache2.conf e commentare la riga che ti da errore e provare a far partire apache

Codice: Seleziona tutto
#Include httpd.conf


Facci sapere!
Ciao, marco2
da marco2
venerdì 22 agosto 2014, 19:47
 
Sezione: Installazione e aggiornamento del sistema operativo
Discussione: [Risolto]Dopo aggiornamento a 14.04.1 non parte più Apache2
Risposte: 2
Visite : 108

Re: hosting standard gratis per un anno

Figurati, di niente. Ciao :)
da marco2
lunedì 18 agosto 2014, 9:13
 
Sezione: Bar Ubuntu
Discussione: hosting standard gratis per un anno
Risposte: 4
Visite : 153

Re: Accesso tramite terminale per finestra privata

Potrebbe essere un problema della tua homepage? A me non da problemi usare: firefox -private-window "google.com" Il terminale riporta: (process:5149): GLib-CRITICAL **: g_slice_set_config: assertion 'sys_page_size == 0' failed Ma poi funziona senza problemi. Ciao. Marco2
da marco2
giovedì 14 agosto 2014, 13:21
 
Sezione: Applicazioni
Discussione: Accesso tramite terminale per finestra privata
Risposte: 1
Visite : 72

Re: Errore GPG apt-get

Per caso la tua rete ha un proxy che richiede l'autenticazione per accedere a internet?
da marco2
giovedì 14 agosto 2014, 13:14
 
Sezione: Ubuntu su server
Discussione: Errore GPG apt-get
Risposte: 1
Visite : 218

Re: hosting standard gratis per un anno

Non credo esista un pacchetto hosting con spazio limitato, gratis per un anno. Puoi provare StopHost ( stophost.it ) che ha l'opzione "30 giorni di garanzia soddisfatti o rimborsati" ( Scheda Tecnica ), oppure puoi provare una di quelle offerte "1 Dominio .it, 1 FTP, 1 E-M@il,1 DB, 1 ...
da marco2
giovedì 14 agosto 2014, 12:55
 
Sezione: Bar Ubuntu
Discussione: hosting standard gratis per un anno
Risposte: 4
Visite : 153

Re: Ubuntu 14.04 non si spegne più

Forse c'è un servizio che non arrestandosi, impedisce a sua volta l'arresto del sistema. Prova a fare così:

Spegni normalmente il computer, ed arrivato alla schermata di ubuntu coi pallini, schiaccia ESC e vedi se da qualche errore o qualcosa di anormale.

Facci sapere.
Ciao Marco2
da marco2
giovedì 14 agosto 2014, 12:45
 
Sezione: Ubuntu su portatili
Discussione: Ubuntu 14.04 non si spegne più
Risposte: 28
Visite : 1884

Re: collegamenti ipertestuali nei file PDF

Io da ubuntu 13.10 con Libreoffice Writer riesco ad avere un collegamento in un file pdf seguendo questa procedura: 1) Apri LibreOffice Writer; 2) Apri il file in cui volevi inserire il collegamento (oppure crea un file nuovo, in quel caso, salta questo passaggio); 3) Digita nel punto stabilito il t...
da marco2
giovedì 14 agosto 2014, 12:41
 
Sezione: Applicazioni
Discussione: collegamenti ipertestuali nei file PDF
Risposte: 1
Visite : 69

Re: Creare rete wifi con chiavetta netgear n300

Ho provato con le guide in entramebe i link ma non funzionano
da marco2
venerdì 20 giugno 2014, 12:30
 
Sezione: Connessione e configurazione delle reti
Discussione: Creare rete wifi con chiavetta netgear n300
Risposte: 21
Visite : 272

Re: Creare rete wifi con chiavetta netgear n300

Il forum non è una chat, se dovete aggiungere informazioni dopo pochi minuti, cliccate su modifica e inserite tutto preceduto da EDIT :ciao: Grazie dell'informazione Basta leggere regolamento, FAQ e funzionamento del forum. Trovi tutto nella mia firma. Ora possiamo tornare al mio problema o dobbiam...
da marco2
venerdì 20 giugno 2014, 11:19
 
Sezione: Connessione e configurazione delle reti
Discussione: Creare rete wifi con chiavetta netgear n300
Risposte: 21
Visite : 272

Re: Creare rete wifi con chiavetta netgear n300

jackynet92 Immagine ha scritto:Il forum non è una chat, se dovete aggiungere informazioni dopo pochi minuti, cliccate su modifica e inserite tutto preceduto da EDIT
:ciao:

Grazie dell'informazione
da marco2
venerdì 20 giugno 2014, 11:14
 
Sezione: Connessione e configurazione delle reti
Discussione: Creare rete wifi con chiavetta netgear n300
Risposte: 21
Visite : 272

Re: Creare rete wifi con chiavetta netgear n300

A dire la verità, io ho solo schiacciato crea rete wifi e poi chiede un nome, una protezione, e una password
da marco2
venerdì 20 giugno 2014, 9:59
 
Sezione: Connessione e configurazione delle reti
Discussione: Creare rete wifi con chiavetta netgear n300
Risposte: 21
Visite : 272

Re: Creare rete wifi con chiavetta netgear n300

Come si puo fare?
da marco2
venerdì 20 giugno 2014, 9:20
 
Sezione: Connessione e configurazione delle reti
Discussione: Creare rete wifi con chiavetta netgear n300
Risposte: 21
Visite : 272

Re: Creare rete wifi con chiavetta netgear n300

Si, quello nel link è il mio dispositivo.
da marco2
venerdì 20 giugno 2014, 9:16
 
Sezione: Connessione e configurazione delle reti
Discussione: Creare rete wifi con chiavetta netgear n300
Risposte: 21
Visite : 272

Re: Creare rete wifi con chiavetta netgear n300

Sudo, in quel comando, non era necessario, perché io, ero root!
E ifconfig -a, l'opzione è staccata dal comando, e comunque, io ero sempre root! Ora guardo il link. Ciao
da marco2
venerdì 20 giugno 2014, 9:15
 
Sezione: Connessione e configurazione delle reti
Discussione: Creare rete wifi con chiavetta netgear n300
Risposte: 21
Visite : 272

Re: Creare rete wifi con chiavetta netgear n300

1) Innanzitutto io uso Ubuntu 13.10 e non 14 2) Quale comando avrei sbagliato, secondo te? 3) Per creare la rete wifi ho provato con il tool di ubuntu network-manager-gnome (l'iconcina della rete in alto) dove è scritto "Crea nuova rete wifi" 4) N300 c'è scritto sulla scatola, e questo l'h...
da marco2
venerdì 20 giugno 2014, 8:56
 
Sezione: Connessione e configurazione delle reti
Discussione: Creare rete wifi con chiavetta netgear n300
Risposte: 21
Visite : 272
Successiva

Ritorna alla ricerca avanzata