velocità del forum

Problemi riscontrati nell'uso del forum, suggerimenti e critiche per migliorare il servizio.

velocità del forum

Messaggioda crescia » venerdì 27 aprile 2012, 19:12

forum molto lento rispetto al vecchio :muro:
Avatar utente
crescia Maschile
Prode Principiante
 
Messaggi: 36
Iscrizione: settembre 2011
Località: Pesaro

Re: velocità del forum

Messaggioda rpadovani » venerdì 27 aprile 2012, 19:22

Strano, io non noto rallentamenti!
Hai problemi in qualche pagina specifica o in generale?
Avatar utente
rpadovani Maschile
Imperturbabile Insigne
Imperturbabile Insigne
 
Messaggi: 3287
Iscrizione: dicembre 2008
Località: Ferrara, Italia
Distribuzione: Ubuntu 14.10 x86_64
Desktop: Unity

Re: velocità del forum

Messaggioda m4ss1m0 » venerdì 27 aprile 2012, 19:52

E' normale, stanno indicizzando i messaggi per la ricerca.
Ancora qualche giorno e poi andrà molto meglio.
m4ss1m0 Non specificato
Prode Principiante
 
Messaggi: 81
Iscrizione: settembre 2008
Distribuzione: Ubuntu GNOME 13.04

Re: velocità del forum

Messaggioda Janvitus » sabato 28 aprile 2012, 13:31

Ci son problemi di proxy e cache, un po' di pazienza.
Avatar utente
Janvitus Maschile
Amministratore
Amministratore
 
Messaggi: 16235
Iscrizione: aprile 2005
Località: Potenza
Distribuzione: Fedora/Ubuntu x86_64
Desktop: GNOME 3.12

Re: velocità del forum

Messaggioda zerbo2 » sabato 28 aprile 2012, 20:01

Anche io ad aprire le pagine è molto lento,anche l'acesso è lento,rispetto a quello precedente è la metà più lento se non di più..ops non avevo letto il messaggio precedente..scusate.
Avatar utente
zerbo2 Non specificato
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 534
Iscrizione: marzo 2010

Re: velocità del forum

Messaggioda m4ss1m0 » mercoledì 2 maggio 2012, 19:28

Ora è velocissimo!
Ottimo lavoro :D
m4ss1m0 Non specificato
Prode Principiante
 
Messaggi: 81
Iscrizione: settembre 2008
Distribuzione: Ubuntu GNOME 13.04


Torna a Gruppo Forum

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 2 ospiti