problemi avvio Xubuntu

Configurazione e uso delle applicazioni del desktop manager alla base di Xubuntu.

problemi avvio Xubuntu

Messaggioda mubuntx » mercoledì 2 maggio 2012, 16:13

Dopo l'ultimo aggiornamento scarica e installato Xubuntu non mi parte più arriva ad una schermata dove al posto dei caratteri ci sono delle specie di quadratini bianchi rendendo impossibile decifrare cosa c'è scritto...lo devo avviare con una versione precedente....qualcuno potrebbe aiutarmi per favore?
grazie mille!!!!
mubuntx Non specificato
Prode Principiante
 
Messaggi: 11
Iscrizione: dicembre 2011

Re: problemi avvio Xubuntu

Messaggioda m.marani » mercoledì 2 maggio 2012, 17:08

Non si capisce, hai installato uno Xubuntu da nuovo o hai fatto l'aggiornamento dalla versione precedente?
Notebook Intel Core i3 330M 2.13GHz, RAM 4096MB, HDD 500GB, GeForce 512MByte, display LED HD 15.6, Xubuntu 14.04 64bit
Avatar utente
m.marani Non specificato
Entusiasta Emergente
Entusiasta Emergente
 
Messaggi: 1641
Iscrizione: settembre 2006

Re: problemi avvio Xubuntu

Messaggioda mubuntx » mercoledì 2 maggio 2012, 18:22

Scusa hai ragione...ho xubuntu 11.10 e dopo aver fatto l'aggiornamento proposti da "Gestore Aggiornamento" non mi parte più... arriva ad una schermata nera dove al posto dei caratteri si vedono dei simboli simili a quadrati bianchi...
mubuntx Non specificato
Prode Principiante
 
Messaggi: 11
Iscrizione: dicembre 2011

Re: problemi avvio Xubuntu

Messaggioda baioxx » giovedì 3 maggio 2012, 9:22

hai provato ad accedere in modalità ripristino?
ho deciso di sedermi dalla parte del torto perché dalla parte della ragione i posti sono già tutti occupati
Avatar utente
baioxx Non specificato
Prode Principiante
 
Messaggi: 230
Iscrizione: dicembre 2010
Località: Casalpusterlengo (LO)
Distribuzione: Ubuntu12.04/Xubuntu11.10 32bit
Desktop: Unity/XFCE

Re: problemi avvio Xubuntu

Messaggioda mubuntx » giovedì 3 maggio 2012, 18:25

si ho risolto...ho avviato una versione precedente e poi aggiornata alla versione 12.04 grazie :-)
mubuntx Non specificato
Prode Principiante
 
Messaggi: 11
Iscrizione: dicembre 2011


Torna a Xfce

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 3 ospiti