[USN-3164-1] Exim vulnerability

Bacheca degli annunci ufficiali di Ubuntu sulla sicurezza.

[USN-3164-1] Exim vulnerability

Messaggioda Mdfalcubo » domenica 8 gennaio 2017, 11:19

Un problema di sicurezza interessa le seguenti versioni di Ubuntu:

- Ubuntu 16.10
- Ubuntu 16.04 LTS
- Ubuntu 14.04 LTS
- Ubuntu 12.04 LTS

Questo avviso si applica ugualmente alle versioni corrispondenti
di Kubuntu, Edubuntu e Xubuntu.

Il problema può essere corretto aggiornando il proprio sistema alle
seguenti versioni dei pacchetti:

Ubuntu 16.10:
exim4-daemon-heavy 4.87-3ubuntu1.1
exim4-daemon-light 4.87-3ubuntu1.1

Ubuntu 16.04 LTS:
exim4-daemon-heavy 4.86.2-2ubuntu2.1
exim4-daemon-light 4.86.2-2ubuntu2.1

Ubuntu 14.04 LTS:
exim4-daemon-heavy 4.82-3ubuntu2.2
exim4-daemon-light 4.82-3ubuntu2.2

Ubuntu 12.04 LTS:
exim4-daemon-heavy 4.76-3ubuntu3.4
exim4-daemon-light 4.76-3ubuntu3.4

In generale un aggiornamento standard del sistema
sarà sufficiente per apportare i cambiamenti necessari.

A questo link l'annuncio ufficiale:
https://lists.ubuntu.com/archives/ubunt ... 03685.html
"Il genere umano è stimolante, è la gente che non sopporto,, (Linus - Peanuts)
"Se vuoi una mano per essere aiutato la trovi alla fine del tuo braccio,,
Avatar utente
Mdfalcubo
Moderatore Globale
Moderatore Globale
 
Messaggi: 19940
Iscrizione: dicembre 2008
Desktop: Solo XFCE
Distribuzione: Manjaro - PCLinuxOS - Xubuntu (64)
Sesso: Maschile

Torna a Annunci di sicurezza

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 2 ospiti