Notizia:
  • Rilasciata Ubuntu 13.10 Saucy Salamander. Per ottenerla, visitate questa pagina oppure visualizzate la dimostrazione.
  • È uscito il numero 15 della Newsletter italiana di Ubuntu. Lo trovate a questo indirizzo.
  • È uscito il numero 79 di Full Circle Magazine in italiano. Lo trovate a questo indirizzo.

[Risolto] Problemi con la versione 8.04

Problemi riscontrati nella Hardy (Ubuntu 8.04) in fase di sviluppo.

[Risolto] Problemi con la versione 8.04

Messaggioda tede » giovedì 10 aprile 2008, 10:24

Ho installato la versione 8.04 sul pc.
E' diventato lentissimo non riesco ad aprire niente... come mai??
Ultima modifica di tede il venerdì 11 aprile 2008, 8:46, modificato 1 volta in totale.
Avatar utente
tede Non specificato
Prode Principiante
 
Messaggi: 5
Iscrizione: novembre 2006

Re: [Install] Problemi con la versione 8.04

Messaggioda l3on » giovedì 10 aprile 2008, 13:30

Servono piu' info... prova ad indagare tramite il comando top se c'e' qualche processo che ti manda la cpu al 100%.
Pagina Personale sul Wiki - Sito Personale - Blog | `l3on @ ubuntu.com`

Membro del Consiglio, Sysadmin e Web-Designer dei portali della comunità, Amministratore del Sito e tante altre cose... Con Ubuntu-it dal maggio del 2006.
Avatar utente
l3on Non specificato
Gruppo Web
Gruppo Web
 
Messaggi: 6443
Iscrizione: maggio 2006
Località: Bologna

Re: [Install] Problemi con la versione 8.04

Messaggioda tede » giovedì 10 aprile 2008, 14:31

ok grazie..
proverò  ;D
Avatar utente
tede Non specificato
Prode Principiante
 
Messaggi: 5
Iscrizione: novembre 2006

Re: [Install] Problemi con la versione 8.04

Messaggioda tede » venerdì 11 aprile 2008, 8:44

Ho risolto il problema... Era compiz che occupava troppo CPU
(b2b)
Avatar utente
tede Non specificato
Prode Principiante
 
Messaggi: 5
Iscrizione: novembre 2006


Torna a Hardy 8.04

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 1 ospite