Notizia:
  • Rilasciata Ubuntu 14.04 LTS Trusty Tahr. Per ottenerla, visitate questa pagina oppure visualizzate la dimostrazione.
  • È uscito il numero 26 della Newsletter italiana di Ubuntu. Lo trovate a questo indirizzo.
  • È uscito il numero 80 di Full Circle Magazine in italiano. Lo trovate a questo indirizzo.

[risolto] elevato consumo cpu

Problemi riscontrati nella Edgy (Ubuntu 6.10) in fase di sviluppo.

[risolto] elevato consumo cpu

Messaggioda peppe84 » giovedì 26 ottobre 2006, 0:27

top mi segnala punte dell'80 di firefox-bin e python.
succede a qualcuno? qualche commento?
al momento ho firefox con una scheda aperta ed estensioni disabilitate.
Ultima modifica di peppe84 il giovedì 26 ottobre 2006, 22:17, modificato 1 volta in totale.
Avatar utente
peppe84 Maschile
Entusiasta Emergente
Entusiasta Emergente
 
Messaggi: 2228
Iscrizione: marzo 2006
Località: La dotta
Distribuzione: Ubuntu 12.04 LTS x86_64
Desktop: unity-2d e gnome-fallback

Re: elevato consumo cpu

Messaggioda zelgadin » giovedì 26 ottobre 2006, 11:09

Anche io ho notato un consumo insolito di cpu però nn so dirti a che cosa sia dovuto
Avatar utente
zelgadin Non specificato
Prode Principiante
 
Messaggi: 28
Iscrizione: agosto 2006
Località: Prato

Re: elevato consumo cpu

Messaggioda peppe84 » giovedì 26 ottobre 2006, 12:05

ho risolto da solo.
avevo abilitato un modulo del kernel per il pIV (che è il mio processore) e il suo utilizzo è schizzato in alto.

ciò non significa che non sia un problema. quello è il modulo che utilizzavo sulla debian e anche sulla dapper. non capisco questo comportamento su edgy
Ultima modifica di peppe84 il giovedì 26 ottobre 2006, 22:18, modificato 1 volta in totale.
Avatar utente
peppe84 Maschile
Entusiasta Emergente
Entusiasta Emergente
 
Messaggi: 2228
Iscrizione: marzo 2006
Località: La dotta
Distribuzione: Ubuntu 12.04 LTS x86_64
Desktop: unity-2d e gnome-fallback


Torna a Edgy 6.10

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 0 ospiti