Sito Rai: riconnessione al server

Installazione, configurazione e uso di programmi e strumenti.

Sito Rai: riconnessione al server

Messaggioda Sakuragi » domenica 25 settembre 2011, 12:42

Ciao, spero di essere nella sezione giusta; il mio problema è che provando a guardare i video sul sito di Rai Replay, mi appare la scritta "Riconnessione al server" e poi "Contenuto disponibile". Qualcuno sa perché? Può dipendere dal fatto che io sia all'estero al momento?
Grazie per le eventuali risposte
Avatar utente
Sakuragi Non specificato
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 923
Iscrizione: dicembre 2006
Località: Le Monde
Distribuzione: Lubuntu 14.04

Re: Sito Rai: riconnessione al server

Messaggioda FrankRock » domenica 25 settembre 2011, 13:12

A me dall America dava un errore...

Quindi puo darsi ma non saprei...
FrankRock
 

Re: Sito Rai: riconnessione al server

Messaggioda Sakuragi » mercoledì 5 ottobre 2011, 16:51

Un utente Windows mi ha riferito che succede anche con il suo pc pur trovandosi in Italia. Io continuo ad avere questo problema per certi programmi, mentre per altri si sente l'audio ma non si vede nulla. Qualcuno ha qualche idea o sa indicarmi una discussione in cui se ne parla? Perché io non ne ho trovate che trattano questa questione.
Avatar utente
Sakuragi Non specificato
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 923
Iscrizione: dicembre 2006
Località: Le Monde
Distribuzione: Lubuntu 14.04


Torna a Applicazioni

Chi c’è in linea

Visualizzano questa sezione: Baidu [Spider], Google Feedfetcher e 2 ospiti