Segnalazioni errori del nuovo forum

Problemi riscontrati nell'uso del forum, suggerimenti e critiche per migliorare il servizio.

Re: Segnalazioni errori del nuovo forum

Messaggioda hellojoker » mercoledì 25 aprile 2012, 22:54

se può servire nemmeno io riscontro problemi ne firefox ne chromium
Avatar utente
hellojoker
Rampante Reduce
Rampante Reduce
 
Messaggi: 7740
Iscrizione: febbraio 2011
Desktop: Gnome Shell
Distribuzione: Fedora|Win10

Re: Segnalazioni errori del nuovo forum

Messaggioda steff » giovedì 26 aprile 2012, 6:56

Per questo l'ho segnalato, per capire... ma ripeto: succede solo usando l'editor completo (con faccine ecc) mentre si scrive un messaggio.
Hai fatto un backup oggi? Ieri?? Quando???
La Documentazione da consultare e la FAQ sul uso del forum
Sistemi: LXQt - semplice, modulare e configurabile + *ubuntu in Vbox
Avatar utente
steff
Moderatore Globale
Moderatore Globale
 
Messaggi: 38164
Iscrizione: febbraio 2007
Località: Toscana
Desktop: LXQt
Distribuzione: Arch Linux 64bit
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda cristian_c » giovedì 26 aprile 2012, 7:17

Volevo fare una domanda: più o meno in che periodo sarà ripristinata la funzione di ricerca nel forum? :)
UP! Unreal Project: il futuro inizia qui. Crusade è tra noi
È scienza!
Avatar utente
cristian_c
Accecante Asceta
Accecante Asceta
 
Messaggi: 23422
Iscrizione: ottobre 2007

Re: Segnalazioni errori del nuovo forum

Messaggioda daigo » giovedì 26 aprile 2012, 8:46

la funzione che avverte che è stato inserito un nuovo messaggio mentre si sta per rispondere ad una discussione non cè più?
daigo
 

Re: Segnalazioni errori del nuovo forum

Messaggioda Freddy85 » giovedì 26 aprile 2012, 9:59

steff ha scritto:Link "discussioni senza risposta" non apre più la pagina di risultati della ricerca con queste discussioni, finisce con proxy error.

stesso problema anche per me.
Appunti personali: il mio blog sul mondo informatico, Linux Ubuntu e molto altro! http://tinyurl.com/cjwn7r2
Avatar utente
Freddy85
Imperturbabile Insigne
Imperturbabile Insigne
 
Messaggi: 4594
Iscrizione: ottobre 2008

Re: Segnalazioni errori del nuovo forum

Messaggioda Bakuriu » giovedì 26 aprile 2012, 11:49

Davideddu ha scritto:
Succede solo a voi!! Io sto scrivendo con 12 schede e diverse decine di estensioni aperte, più unity, kate, terminale, diversi indicators e lenses con altrettanti scopes aperti, ma chromium usa solo l'1% di processore... e uso un semplice pentium dual-core a 2.20 GHz...
Codice: Seleziona tutto
top - 23:36:45 up  9:58,  1 user,  load average: 0.90, 1.08, 1.12
Tasks: 227 total,   1 running, 221 sleeping,   0 stopped,   5 zombie
Cpu(s):  5.8%us,  3.3%sy,  0.0%ni, 89.8%id,  1.0%wa,  0.0%hi,  0.0%si,  0.0%st
Mem:   1978320k total,  1901056k used,    77264k free,     9912k buffers
Swap:  2236412k total,   665904k used,  1570508k free,   421640k cached

  PID USER      PR  NI  VIRT  RES  SHR S %CPU %MEM    TIME+  COMMAND                                                                           
 1479 root      20   0  222m  26m 8512 S    2  1.4  10:17.62 Xorg                                                                               
 2456 davidedd  20   0 1623m  49m  11m S    1  2.6   9:49.03 compiz                                                                             
 3602 davidedd  20   0  903m  46m  12m S    1  2.4   1:07.53 chromium-browse                                                                   
 2442 davidedd  20   0 1120m  10m 5668 S    1  0.5   0:25.55 gnome-settings-                                                                   
 2914 davidedd  20   0  415m 3972 1952 S    1  0.2   1:48.28 conky                                                                             
 3623 davidedd  20   0  861m  27m 9.9m S    1  1.4   0:19.58 chromium-browse                                                                   
10284 davidedd  20   0  589m  16m 9196 S    1  0.8   0:02.21 gnome-terminal                                                                     
 1231 messageb  20   0 25628 2296  824 S    0  0.1   2:06.97 dbus-daemon                                                                       
 1783 root      20   0 1018m 2384 2060 S    0  0.1   0:43.41 console-kit-dae                                                                   
 2429 davidedd  20   0 33008 6884  612 S    0  0.3   1:10.62 dbus-daemon                                                                       
 2484 davidedd  20   0  861m  10m 6972 S    0  0.6   0:52.01 python                                                                             
 2640 davidedd  20   0  309m 6736 4628 S    0  0.3   0:03.36 gnome-screensav                                                                   
 2852 davidedd  20   0  638m  33m 6868 S    0  1.7   0:50.65 unity-panel-ser                                                                   
 2932 davidedd  20   0  519m 3380 2624 S    0  0.2   0:01.20 indicator-sound                                                                   
 3044 davidedd  20   0  616m 4988 4208 S    0  0.3   0:01.02 unity-lens-grap                                                                   
 3140 davidedd  20   0  317m 1992 1624 S    0  0.1   0:00.37 unity-musicstor                                                                   
 3259 davidedd  20   0  374m  13m 4656 S    0  0.7   0:01.02 unity-scope-pir                                                                   
 3639 davidedd  20   0  843m  13m 6332 S    0  0.7   0:07.07 chromium-browse                                                                   
19442 root      20   0     0    0    0 S    0  0.0   0:00.21 ksoftirqd/1                                                                       
19444 root      20   0     0    0    0 S    0  0.0   0:01.68 kworker/1:0                                                                       
25968 root      20   0     0    0    0 S    0  0.0   0:00.06 kworker/u:1                                                                       
26622 davidedd  20   0 17464 1400  952 R    0  0.1   0:00.22 top                                                                               
27953 root      20   0     0    0    0 S    0  0.0   0:07.49 kworker/0:1                                                                       
    1 root      20   0 24432 2060 1128 S    0  0.1   0:02.55 init                                                                               
    2 root      20   0     0    0    0 S    0  0.0   0:00.01 kthreadd                                                                           
    3 root      20   0     0    0    0 S    0  0.0   0:05.33 ksoftirqd/0                                                                       
    6 root      RT   0     0    0    0 S    0  0.0   0:00.00 migration/0                                                                       
    7 root      RT   0     0    0    0 S    0  0.0   0:00.12 watchdog/0                                                                         
   13 root       0 -20     0    0    0 S    0  0.0   0:00.00 cpuset                                                                             
   14 root       0 -20     0    0    0 S    0  0.0   0:00.00 khelper                                                                           
   15 root      20   0     0    0    0 S    0  0.0   0:00.00 kdevtmpfs                                                                         
   16 root       0 -20     0    0    0 S    0  0.0   0:00.00 netns                                                                             
   18 root      20   0     0    0    0 S    0  0.0   0:00.04 sync_supers                                                                       


In realtà sta usando il 2.7% del processore(chromium/chrmoe apre un processo per ogni tab[mi pare], quindi devi sommare i valori di tutti quanti i processi).

Comunque anch'io non riscontro particolari problemi di velocità con firefox.

Ho notato che a volte viene effettuato il logout "a casaccio".
Bakuriu
Entusiasta Emergente
Entusiasta Emergente
 
Messaggi: 1156
Iscrizione: ottobre 2009
Desktop: KDE4
Distribuzione: Kubuntu 12.04 LTS - x86_64

Re: Segnalazioni errori del nuovo forum

Messaggioda StephanBoy2030 » giovedì 26 aprile 2012, 12:49

Io con Firefox 11 ho notato un grosso rallentamento rispetto al vecchio forum anche se a brevi tratti è veloce come sempre.
StephanBoy2030
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 621
Iscrizione: ottobre 2007
Desktop: Xubuntu
Distribuzione: Ubuntu LTS 14.04 i686

Re: Segnalazioni errori del nuovo forum

Messaggioda Galess » giovedì 26 aprile 2012, 14:52

credo ci sia qualche problema nel layout della pagina
il titolo della discussione inizia dopo il menù dei messaggi
come nell'immagine allegata la scritta "[WIRLESS]" viene spostata a destra da "discussioni attive"
Allegati
page_forum.png
page_forum.png (118.19 KiB) Visualizzato 4889 volte
Galess
 

Re: Segnalazioni errori del nuovo forum

Messaggioda rpadovani » giovedì 26 aprile 2012, 16:19

Avete rimesso gli utenti a sinistra?
Comunque dopo l'aggiornamento di oggi pomeriggio non vengono più visualizzati i titoli delle pagine, mentre ieri funzionavano.
In più è da mettere un max-width alla parte degli utenti, perché sul mio 24 a tutto schermo diventa una cosa di 400px, assolutamente inutile e antiestetica!
Solutions Architect at nextbit | About me
Changing the world bit by bit
Avatar utente
rpadovani
Imperturbabile Insigne
Imperturbabile Insigne
 
Messaggi: 3434
Iscrizione: dicembre 2008
Località: Munich, Germany
Desktop: GNOME Shell
Distribuzione: Ubuntu 18.04 x86_64
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda mapreri » giovedì 26 aprile 2012, 17:08

ho notato in questo sondaggio che si sono duplicate tutte le voci, non penso sia molto normale.... (oltre al fatto che ci sono 0 voti, improbabile visto l'età del topic..)

poi sarebbe carino riavere la lista dei tasti con i link alle varie opzioni (sito, mp, msn, icq, yahoo, aim, jabber) che fossero su due righe. per chi come me ce li ha tutti è orribile da vedere :p

ps. ho notato solo adesso che esistono più faccine di quelle mostrate: sono troppe! :D chi è che si mette a guardarle tutte?? :birra: :work: e poi sono quasi tutte "Felicità"... :stelle:
mapreri
Consiglio di Ubuntu-it
Consiglio di Ubuntu-it
 
Messaggi: 1648
Iscrizione: dicembre 2010
Località: Milano
Desktop: i3wm
Distribuzione: Debian unstable (sid) amd64
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda maxbigsi » giovedì 26 aprile 2012, 17:28

ho appena notato che il mio avatar ha lo sfondo bianco pur essendo un file .png trasparente, dipende da qualche impostazione del forum? ... quoto mapreri sulla eccessiva quantità di faccine, sarei più propenso che fossero di meno ma qualitativamente migliori... :D sono orribili :sisi:
W il software libero..... W Ubuntu -- Ubuntu User # 31322
Avatar utente
maxbigsi
Tenace Tecnocrate
Tenace Tecnocrate
 
Messaggi: 16670
Iscrizione: maggio 2008
Desktop: Mate
Distribuzione: Ubuntu Mate 18.04 64bit
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda Giothebest » giovedì 26 aprile 2012, 18:57

mi sono loggato, ho cominciato a scrivere un post, ci ho messo un bel po(diciamo 20-25 min).... penso che il forum mi abbia considerato come inattivo per troppo tempo e mi ha disconnesso.. nel momento in cui ho voluto inviare il post il forum mi ha chiesto di riloggarmi e ho così perso il testo che avevo scritto...
è normale o succede solo a me? sto scrivendo con chrome, da windows7 e ho usato la funzione risposta rapida.
Giothebest
 

Re: Segnalazioni errori del nuovo forum

Messaggioda rpadovani » giovedì 26 aprile 2012, 19:03

Giothebest ha scritto:mi sono loggato, ho cominciato a scrivere un post, ci ho messo un bel po(diciamo 20-25 min).... penso che il forum mi abbia considerato come inattivo per troppo tempo e mi ha disconnesso.. nel momento in cui ho voluto inviare il post il forum mi ha chiesto di riloggarmi e ho così perso il testo che avevo scritto...
è normale o succede solo a me? sto scrivendo con chrome, da windows7 e ho usato la funzione risposta rapida.

Con Chrome se fai indietro dovresti riuscire a recuperare il testo!
Piuttosto, riuscire a rimettere la funzione cita nella risposta rapida?
Solutions Architect at nextbit | About me
Changing the world bit by bit
Avatar utente
rpadovani
Imperturbabile Insigne
Imperturbabile Insigne
 
Messaggi: 3434
Iscrizione: dicembre 2008
Località: Munich, Germany
Desktop: GNOME Shell
Distribuzione: Ubuntu 18.04 x86_64
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda crap0101 » giovedì 26 aprile 2012, 20:03

WebbyIt ha scritto:
Giothebest ha scritto:mi sono loggato, ho cominciato a scrivere un post, ci ho messo un bel po(diciamo 20-25 min).... penso che il forum mi abbia considerato come inattivo per troppo tempo e mi ha disconnesso.. nel momento in cui ho voluto inviare il post il forum mi ha chiesto di riloggarmi e ho così perso il testo che avevo scritto...
è normale o succede solo a me? sto scrivendo con chrome, da windows7 e ho usato la funzione risposta rapida.

Con Chrome se fai indietro dovresti riuscire a recuperare il testo!
Piuttosto, riuscire a rimettere la funzione cita nella risposta rapida?


Mi è capitata la stessa cosa, con firefox. Però, tornando indietro non c'è proprio nulla (prima riuscivo a recuperare il testo), mentre loggandomi e seguendo il link "torna a ...." (non ricordo precisamente... insomma, dov'ero prima) vedo i quote (nel caso avessi risposto al messaggio usando "cita") ma non le cose aggiunte dopo.
http://www.gnu.org/ http://boinc.berkeley.edu/ http://www.python-it.org/
- Ricorda le ultime parole di suo padre: «Sta' alla larga dalle chiese, figlio. La sola cosa per cui hanno la chiave è il merdaio. E giurami che non porterai mai un distintivo della legge» - W.S. Burroughs
Avatar utente
crap0101
Rampante Reduce
Rampante Reduce
 
Messaggi: 8151
Iscrizione: ottobre 2007
Località: TO
Desktop: LXDE
Distribuzione: Ubuntu 18.04.1 LTS
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda kekko_94 » giovedì 26 aprile 2012, 20:58

Primo messaggio nel nuovo forum!!! :D

Allora, la parte degli avatar ho notato che è stata spostata a sinistra, come è sempre stato, ben fatto! :sbav:

Noto però che nel mio schermo, che ha un'ampia risoluzione, questa parte è troppo larga rispetto al suo contenuto...

Ora infatti occorre una piccola modifica al tema del forum: infatti la dimensione della parte "avatar" e della parte "contenuto" è regolata secondo percentuali, e nel codice HTML la parte dell'avatar risulta comunque scritta dopo la parte del messaggio.
Occorrerebbe modificare questa cosa e invertirle, in modo da poter inserire una proprietà nei CSS del blocco "avatar":
Codice: Seleziona tutto
max-width:200px;

in modo da limitare la sua larghezza.
AMD Phenom II X6 1100T 3.3GHz, 8GB Ram 1600MHz DDR3, 1,5TB HDD, nVidia GTS450 1GB DDR5
Toshiba Satellite A200 15X Intel Pentium D 1.73GHz 2Gb Ram, 110Gb HDD
OS: Ubuntu 10.10 Maverick Meerkat
Avatar utente
kekko_94
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 815
Iscrizione: giugno 2009
Località: Padova - Italy
Desktop: gnome-shell
Distribuzione: Ubuntu 11.10 x86_64

Re: Segnalazioni errori del nuovo forum

Messaggioda davideddu » giovedì 26 aprile 2012, 21:48

Bakuriu ha scritto:
Davideddu ha scritto:
Succede solo a voi!! Io sto scrivendo con 12 schede e diverse decine di estensioni aperte, più unity, kate, terminale, diversi indicators e lenses con altrettanti scopes aperti, ma chromium usa solo l'1% di processore... e uso un semplice pentium dual-core a 2.20 GHz...
Codice: Seleziona tutto
top - 23:36:45 up  9:58,  1 user,  load average: 0.90, 1.08, 1.12
Tasks: 227 total,   1 running, 221 sleeping,   0 stopped,   5 zombie
Cpu(s):  5.8%us,  3.3%sy,  0.0%ni, 89.8%id,  1.0%wa,  0.0%hi,  0.0%si,  0.0%st
Mem:   1978320k total,  1901056k used,    77264k free,     9912k buffers
Swap:  2236412k total,   665904k used,  1570508k free,   421640k cached

  PID USER      PR  NI  VIRT  RES  SHR S %CPU %MEM    TIME+  COMMAND                                                                           
 1479 root      20   0  222m  26m 8512 S    2  1.4  10:17.62 Xorg                                                                               
 2456 davidedd  20   0 1623m  49m  11m S    1  2.6   9:49.03 compiz                                                                             
 3602 davidedd  20   0  903m  46m  12m S    1  2.4   1:07.53 chromium-browse                                                                   
 2442 davidedd  20   0 1120m  10m 5668 S    1  0.5   0:25.55 gnome-settings-                                                                   
 2914 davidedd  20   0  415m 3972 1952 S    1  0.2   1:48.28 conky                                                                             
 3623 davidedd  20   0  861m  27m 9.9m S    1  1.4   0:19.58 chromium-browse                                                                   
10284 davidedd  20   0  589m  16m 9196 S    1  0.8   0:02.21 gnome-terminal                                                                     
 1231 messageb  20   0 25628 2296  824 S    0  0.1   2:06.97 dbus-daemon                                                                       
 1783 root      20   0 1018m 2384 2060 S    0  0.1   0:43.41 console-kit-dae                                                                   
 2429 davidedd  20   0 33008 6884  612 S    0  0.3   1:10.62 dbus-daemon                                                                       
 2484 davidedd  20   0  861m  10m 6972 S    0  0.6   0:52.01 python                                                                             
 2640 davidedd  20   0  309m 6736 4628 S    0  0.3   0:03.36 gnome-screensav                                                                   
 2852 davidedd  20   0  638m  33m 6868 S    0  1.7   0:50.65 unity-panel-ser                                                                   
 2932 davidedd  20   0  519m 3380 2624 S    0  0.2   0:01.20 indicator-sound                                                                   
 3044 davidedd  20   0  616m 4988 4208 S    0  0.3   0:01.02 unity-lens-grap                                                                   
 3140 davidedd  20   0  317m 1992 1624 S    0  0.1   0:00.37 unity-musicstor                                                                   
 3259 davidedd  20   0  374m  13m 4656 S    0  0.7   0:01.02 unity-scope-pir                                                                   
 3639 davidedd  20   0  843m  13m 6332 S    0  0.7   0:07.07 chromium-browse                                                                   
19442 root      20   0     0    0    0 S    0  0.0   0:00.21 ksoftirqd/1                                                                       
19444 root      20   0     0    0    0 S    0  0.0   0:01.68 kworker/1:0                                                                       
25968 root      20   0     0    0    0 S    0  0.0   0:00.06 kworker/u:1                                                                       
26622 davidedd  20   0 17464 1400  952 R    0  0.1   0:00.22 top                                                                               
27953 root      20   0     0    0    0 S    0  0.0   0:07.49 kworker/0:1                                                                       
    1 root      20   0 24432 2060 1128 S    0  0.1   0:02.55 init                                                                               
    2 root      20   0     0    0    0 S    0  0.0   0:00.01 kthreadd                                                                           
    3 root      20   0     0    0    0 S    0  0.0   0:05.33 ksoftirqd/0                                                                       
    6 root      RT   0     0    0    0 S    0  0.0   0:00.00 migration/0                                                                       
    7 root      RT   0     0    0    0 S    0  0.0   0:00.12 watchdog/0                                                                         
   13 root       0 -20     0    0    0 S    0  0.0   0:00.00 cpuset                                                                             
   14 root       0 -20     0    0    0 S    0  0.0   0:00.00 khelper                                                                           
   15 root      20   0     0    0    0 S    0  0.0   0:00.00 kdevtmpfs                                                                         
   16 root       0 -20     0    0    0 S    0  0.0   0:00.00 netns                                                                             
   18 root      20   0     0    0    0 S    0  0.0   0:00.04 sync_supers                                                                       


In realtà sta usando il 2.7% del processore(chromium/chrmoe apre un processo per ogni tab[mi pare], quindi devi sommare i valori di tutti quanti i processi).

Comunque anch'io non riscontro particolari problemi di velocità con firefox.

Ho notato che a volte viene effettuato il logout "a casaccio".


Potrei sommare tutti i processi di Chromium, ma stai pure certo che quando è appesantito me ne accorgo senza guardare la percentuale di carico della cpu. A volte ci mette anche mezzo minuto per aprire/chiudere le schede, ma non sta succedendo adesso... E ho l'editor completo!

Computer HP Probook 4510s CPU Intel Pentium Dual-Core T4400 Video Intel GMA 4500 Tablet ASUS Nexus 7 2013 (Wi-Fi)
Homepage - GitHub - Dropbox Referral - Copy Referral
Capisci di usare troppi editor di testo quando, cadendoti mezzo chilo di zucchero nel caffè, cerchi disperatamente di premere Ctrl+Z per rimediare... :D
Avatar utente
davideddu
Entusiasta Emergente
Entusiasta Emergente
 
Messaggi: 1546
Iscrizione: novembre 2010
Località: Pennsylvania, Stati Uniti
Desktop: Unity
Distribuzione: Ubuntu 14.04 AMD64

Re: Segnalazioni errori del nuovo forum

Messaggioda StephanBoy2030 » venerdì 27 aprile 2012, 8:55

Se clicco su "I propri messaggi"

Errore Generale
SQL ERROR [ postgres ]

ERROR: duplicate key value violates unique constraint "phpbb_search_results_pkey" DETAIL: Key (search_key)=(8354e197f13e9e132dd61c5d7b528c10) already exists. []

Si è verificato un errore SQL richiamando questa pagina. Contattare un amministratore se il problema persiste.
StephanBoy2030
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 621
Iscrizione: ottobre 2007
Desktop: Xubuntu
Distribuzione: Ubuntu LTS 14.04 i686

Re: Segnalazioni errori del nuovo forum

Messaggioda davideddu » venerdì 27 aprile 2012, 11:25

Dopo lo spostamento degli avatar a sinistra, nell'anteprima con l'editor completo c'è uno spazio vuoto a sinistra...
Computer HP Probook 4510s CPU Intel Pentium Dual-Core T4400 Video Intel GMA 4500 Tablet ASUS Nexus 7 2013 (Wi-Fi)
Homepage - GitHub - Dropbox Referral - Copy Referral
Capisci di usare troppi editor di testo quando, cadendoti mezzo chilo di zucchero nel caffè, cerchi disperatamente di premere Ctrl+Z per rimediare... :D
Avatar utente
davideddu
Entusiasta Emergente
Entusiasta Emergente
 
Messaggi: 1546
Iscrizione: novembre 2010
Località: Pennsylvania, Stati Uniti
Desktop: Unity
Distribuzione: Ubuntu 14.04 AMD64

Re: Segnalazioni errori del nuovo forum

Messaggioda GatoLopez70 » venerdì 27 aprile 2012, 11:46

GatoLopez70 ha scritto:Stavo provando a scaricare i PM (sia in formato xml che in entrambi i formati in csv) ma nisba...
In xml da questo errore:
Codice: Seleziona tutto
Errore interpretazione XML: non well-formed
Indirizzo: file:///home/gato1110/Scrivania/data(1).xml
Linea numero 14, colonna 91:vediamo se indovino... [url=http&#58;//www&#46;youtube&#46;com/watch?v=UWZPZZtRN0c]>click<[/url]
------------------------------------------------------------------------------------------^

(e, anche se seleziono tutti i messaggi della pagina, prova comunque a salvarne solo uno).

In csv sono praticamente illegibili (vengono spalmati parola per parola nei vari campi di calc/excel)

Sarebbe comodo poterli esportare in semplice .txt.


Scusate se riporto sù questo post (ma non ho ricevuto risposta diretta).
Esiste un modo efficace per esportare i Messaggi Privati o quello attuale è buggato (come sembra a me)?
Volevo fare un po' di "pulizie di Primavera" nel pannello e liberare spazio...
Avatar utente
GatoLopez70
Entusiasta Emergente
Entusiasta Emergente
 
Messaggi: 2371
Iscrizione: gennaio 2009
Località: Cagliari
Desktop: KDE
Distribuzione: ubuntu 12.04

Re: Segnalazioni errori del nuovo forum

Messaggioda tasin » venerdì 27 aprile 2012, 13:02

su un computer ho lo sfondo grigio chiaro, sull'altro grigio scuro (i puntini)....è normale? quale dovrebbe essere quello giusto?
secondo me meglio grigio scuro
Avatar utente
tasin
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 705
Iscrizione: novembre 2007
Desktop: Unity
Distribuzione: Ubuntu 13.10 64bit

PrecedenteSuccessiva

Torna a Gruppo Forum

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 3 ospiti