Pagina 1 di 1

[Risolto] Una domandina stupida sulle icone nel menu (Mate)

Inviato: martedì 9 ottobre 2018, 0:11
da loucastel84
Salve ragazzi.
Una domanda davvero stupidina ma per me importante (d'altronde si tratta davvero di un "dilemma del principiante").
Da poco ho eliminato l'inutile e non più supportato Compiz dal mio Mate. Ma ho notato che, quando apro il menù delle applicazioni, passando sulle icone se ci sto per qualche secondo non appare più il "commento". Tipo, se resto su Applicazioni di Avvio non mi appare più il commento "Scegli quali applicazioni avviare...".
Se vado nelle proprietà di ogni singola icona il commento, ovviamente, c'è sempre. Ma non mi appare più al passaggio del mouse.
Cosa diamine avrò toccato nella sezione Aspetto e Stile del Centro di Controllo ??? E come posso fare per risolvere questa cosina piccola piccola e stupida ma per me fastidiosa.

Grazie di cuore a quanti vorranno darmi una preziosa mano!
:birra: :birra: :birra:

Re: Una domandina stupida sulle icone nel menu (Mate)

Inviato: martedì 9 ottobre 2018, 5:05
da derma
Apri dconf e cerca questa opzione seguendo, sempre in dconf, questo percorso...

Codice: Seleziona tutto

org.mate.panel.general.tooltips-enabled


...e metti il segno se assente.

Re: Una domandina stupida sulle icone nel menu (Mate)

Inviato: martedì 9 ottobre 2018, 6:36
da loucastel84
RISOLTO!!!! Grazie di cuore...
A dire il vero era già selezionato. L'ho deselezionato, poi selezionato nuovamente e impostato come predefinito. Ed adesso va!!!

Grazie di cuore!

Re: Una domandina stupida sulle icone nel menu (Mate)

Inviato: martedì 9 ottobre 2018, 6:42
da derma
Scrivi [RISOLTO] aggiungendolo all'inizio del titolo del 3D.

Re: [RISOLTO] Una domandina stupida sulle icone nel menu (Ma

Inviato: martedì 9 ottobre 2018, 6:43
da derma
Pas de quoi.

Re: [Risolto] Una domandina stupida sulle icone nel menu (Ma

Inviato: martedì 9 ottobre 2018, 20:19
da loucastel84
Purtroppo al riavvio la casa si ripresenta....
Che faccio? :-(