Sito Ubuntu.it offline?

Consigli, richieste di chiarimenti, segnalazioni riguardanti il sito www.ubuntu-it.org

Moderatore: Gruppo Web

Avatar utente
Megatux
Tenace Tecnocrate
Tenace Tecnocrate
Messaggi: 11793
Iscrizione: lunedì 21 settembre 2009, 12:47
Desktop: Ubuntu
Distribuzione: Ubuntu 18.04 LTS x86_64
Sesso: Maschile

Sito Ubuntu.it offline?

Messaggio da Megatux » domenica 3 aprile 2011, 12:56

Scusate, Sig. ri esponenti del gruppo Web, volevo segnalarvi che, in alcuni momenti della giornata, il sito Ubuntu.it non è raggiungibile, e Firefox mi dice "Error 404"...
Grazie.
Il mondo sarebbe migliore con Gnu/Linux Ubuntu!

Avatar utente
Piccio W ubuntu
Scoppiettante Seguace
Scoppiettante Seguace
Messaggi: 472
Iscrizione: lunedì 31 ottobre 2005, 14:02
Località: reggio emilia
Contatto:

Re: Sito Ubuntu.it offline?

Messaggio da Piccio W ubuntu » giovedì 7 aprile 2011, 13:03

Vero, succede anche a me.
per un mondo libero scegli un mondo linux!

Avatar utente
Megatux
Tenace Tecnocrate
Tenace Tecnocrate
Messaggi: 11793
Iscrizione: lunedì 21 settembre 2009, 12:47
Desktop: Ubuntu
Distribuzione: Ubuntu 18.04 LTS x86_64
Sesso: Maschile

Re: Sito Ubuntu.it offline?

Messaggio da Megatux » mercoledì 13 aprile 2011, 20:38

Anche oggi pomeriggio si è ripetuto il problema... a cosa è dovuto? Potete rimediare?
Il mondo sarebbe migliore con Gnu/Linux Ubuntu!

Avatar utente
ne0h
Entusiasta Emergente
Entusiasta Emergente
Messaggi: 2291
Iscrizione: mercoledì 26 luglio 2006, 1:36
Desktop: XFCE forever!
Sesso: Maschile
Località: provincia di vicenza

Re: Sito Ubuntu.it offline?

Messaggio da ne0h » martedì 30 agosto 2011, 16:48

Mi sa che stanno migrando ad una nuova piattaforma web, in particolare a MyBB, quindi è possibile che questo succede per via della migrazione.
-Avoid The Noid-
-Mame-Wine expert-

Avatar utente
twilight
Imperturbabile Insigne
Imperturbabile Insigne
Messaggi: 3849
Iscrizione: giovedì 17 febbraio 2005, 16:29
Località: L'Aquila
Contatto:

Re: Sito Ubuntu.it offline?

Messaggio da twilight » domenica 18 settembre 2011, 11:05

ne0h ha scritto: Mi sa che stanno migrando ad una nuova piattaforma web, in particolare a MyBB, quindi è possibile che questo succede per via della migrazione.
Non confondiamo le due cose :)
MyBB è la piattaforma a cui si sta lavorando per la migrazione del forum, il sito web quindi non c'entra.
Il problema invece segnalato in questo topic riguarda il sito web o il forum?

Scrivi risposta

Torna a “Gruppo Web”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 1 ospite