tragica epopea modem gomedia am100 (libero)

Networking, configurazione della connessione, periferiche e condivisioni di rete.
mistral
Prode Principiante
Messaggi: 194
Iscrizione: lunedì 22 maggio 2006, 16:40

tragica epopea modem gomedia am100 (libero)

Messaggio da mistral »

salve a tutti...o risolvo questo problema o affogo il pinguino...
sia con la versione 5.10 che attualmente con la 6.06 nn riesco ad installare il modem in questione...nonostante segua la guida ALLA LETTERA...nn fa altro che dirmi command not found o altro...ai comandi sudo sh configure
sudo make
sudo make install...
chiedo disperartamente aiuto perchè il modem è una parte leggermente essenziale del pc... :-\ :-\ :-\
datemi atre wiki...o qualche dritta...
i pacchetti li ho installati...(anche se quello linux... nn è lo stesso della guida cambiando versione cambiano le cifre che lo seguono)
grazie anticipatamente...
Avatar utente
Fiery CroSS
Scoppiettante Seguace
Scoppiettante Seguace
Messaggi: 977
Iscrizione: martedì 4 aprile 2006, 15:05

Re: tragica epopea modem gomedia am100 (libero)

Messaggio da Fiery CroSS »

Hai installato anche il pacchetto build-essential?
Linux User #414069
mistral
Prode Principiante
Messaggi: 194
Iscrizione: lunedì 22 maggio 2006, 16:40

Re: tragica epopea modem gomedia am100 (libero)

Messaggio da mistral »

si...ho installato anche gcc e linux...nn ricordo tutto il nome...
ho fatto tutto pari pari alla guida...
Avatar utente
Fiery CroSS
Scoppiettante Seguace
Scoppiettante Seguace
Messaggi: 977
Iscrizione: martedì 4 aprile 2006, 15:05

Re: tragica epopea modem gomedia am100 (libero)

Messaggio da Fiery CroSS »

Potresti postare gli errori e un link alla guida?
Linux User #414069
mistral
Prode Principiante
Messaggi: 194
Iscrizione: lunedì 22 maggio 2006, 16:40

Re: tragica epopea modem gomedia am100 (libero)

Messaggio da mistral »

http://wiki.ubuntu-it.org/UsbModemLiber ... c30ed5a7ac

nn mi da errori ma dice cose tipo comando inesistentefile inesistente...mi riesce difficile copiare e incollare dato che l'installazione riguarda il modem...
mo provo a vadere se posso essere più preciso...
bitstorm
Prode Principiante
Messaggi: 11
Iscrizione: martedì 14 febbraio 2006, 14:12

Re: tragica epopea modem gomedia am100 (libero)

Messaggio da bitstorm »

Ciao a tutti.

Il wiki sul modem am100 e libero lo avevo scritto io. Con la ubuntu 5.10 aveva funzionato, mentre con l'ultima versione ho incontrato anch'io qualche piccolo problemino...
Comunque sia io avevo seguito le istruzioni presenti in questo thread:

http://forum.ubuntu-it.org/viewtopic.php?t=15837

spero di risolvere anch'io i miei problemi con il modem perchè ubuntu inizia proprio a piacermi molto...
Scrivi risposta

Ritorna a “Connessione e configurazione delle reti”

Chi c’è in linea

Visualizzano questa sezione: Google [Bot] e 10 ospiti