[Risolto] Grub non si attiva

Qui vengono spostati discussioni e messaggi ritenuti inadeguati per il contenuto o la forma con cui sono stati espressi.
Scrivi risposta
Avatar utente
willy54
Rampante Reduce
Rampante Reduce
Messaggi: 6063
Iscrizione: lunedì 18 dicembre 2017, 21:42
Desktop: Xfce, Xorg, Plasma
Distribuzione: Ubuntu studio,Ubuntu, Kubuntu 18.04
Sesso: Maschile
Località: Castell'Alfero (AT)
Contatti:

[Risolto] Grub non si attiva

Messaggio da willy54 »

Come vedi la Soluzione cera purtroppo con Uefi ogni produttore lo interpreta alla sua maniera .
Bene che anche questa volta abbiamo trovato la soluzione.

@Nennuzzo
Con il tuo consiglio non sarebbe andato da nessuna parte in quanto premendo F9 quel che si apre non permette modifiche, ma solo di selezionare.
Quindi
Ahahahahahah lo sapevo
scrivilo quando avrai risolto questo 3D viewtopic.php?f=43&t=642754
Hp Pavilon 15-CS2093nl Win10, UbuntuStudio 20.04.1 caratteristiche
Toshiba Satellite A660 11M Win7, Win10, Ubuntu 18.04 LTS- Kubuntu 18.04 LTS gparted sda inxi -Fz
disattivare Avvio rapido in Windows10 Installazione su pc Uefi download/file.php?id=31104 -- download/file.php?id=33560
Avatar utente
willy54
Rampante Reduce
Rampante Reduce
Messaggi: 6063
Iscrizione: lunedì 18 dicembre 2017, 21:42
Desktop: Xfce, Xorg, Plasma
Distribuzione: Ubuntu studio,Ubuntu, Kubuntu 18.04
Sesso: Maschile
Località: Castell'Alfero (AT)
Contatti:

Re: [Risolto] Grub non si attiva

Messaggio da willy54 »

Io invece non capisco il bisogno dei tuoi.
Leggi il regolamento.
Prima di intervenire per suggerimenti agli altri bisognerebbe almeno essere in grado di fare una installazione consona e non una ciofeca.
Hp Pavilon 15-CS2093nl Win10, UbuntuStudio 20.04.1 caratteristiche
Toshiba Satellite A660 11M Win7, Win10, Ubuntu 18.04 LTS- Kubuntu 18.04 LTS gparted sda inxi -Fz
disattivare Avvio rapido in Windows10 Installazione su pc Uefi download/file.php?id=31104 -- download/file.php?id=33560
Avatar utente
Nennuzzo
Prode Principiante
Messaggi: 45
Iscrizione: giovedì 22 ottobre 2020, 13:00
Desktop: GNOME
Distribuzione: Pop!_Os 20.04 LTS

Re: [Risolto] Grub non si attiva

Messaggio da Nennuzzo »

Penso che tu abbia frainteso il messaggio. Comunque, scusa boss, fa finta che non abbia scritto nulla. Buona serata :ciao:
Edit:
Sono allibito, non meriti risposta.
Asus VivoBook Pro N552VW - i7 6700HQ - GTX 960m - 16 GB Ram DDR4
:ciao:
Avatar utente
giulux
Amministratore
Amministratore
Messaggi: 24412
Iscrizione: domenica 10 gennaio 2010, 12:17
Desktop: ubuntu 18.04
Distribuzione: Ubuntu 18.04.3 LTS x86_64
Sesso: Maschile
Località: Roma

Re: [Risolto] Grub non si attiva

Messaggio da giulux »

Le polemiche personali si fanno in privato.
Scrivi risposta

Ritorna a “Quarantena”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 1 ospite