Problema con kdetv e v4l e v4l2 !!!

Qui vengono spostati discussioni e messaggi ritenuti inadeguati per il contenuto o la forma con cui sono stati espressi.
Chiusa
RosoXR
Prode Principiante
Messaggi: 94
Iscrizione: sabato 17 dicembre 2005, 10:16

Problema con kdetv e v4l e v4l2 !!!

Messaggio da RosoXR » venerdì 23 giugno 2006, 17:14

Problema con kdetv e v4l e v4l2
Enermax Liberty 500W--Case Thermaltake Tsunami Dream--Athlon XP 2500+@3200+ core Barton--AsRock k7Upgrade880--Leadtek Nvidia Geforce FX 5200--Maxtor 60 Gb ATA 133--Maxtor 80Gb ATA133--Benq DVD-RW DW1620--Benq DVD-RAM 1670--1Gb RAM

RosoXR
Prode Principiante
Messaggi: 94
Iscrizione: sabato 17 dicembre 2005, 10:16

Re: Problema con kdetv e v4l e v4l2 !!!

Messaggio da RosoXR » venerdì 23 giugno 2006, 17:26

SCUSATE c'e stato un errore come posso cancellare questo topic mi dice che non posso farlo ???
Enermax Liberty 500W--Case Thermaltake Tsunami Dream--Athlon XP 2500+@3200+ core Barton--AsRock k7Upgrade880--Leadtek Nvidia Geforce FX 5200--Maxtor 60 Gb ATA 133--Maxtor 80Gb ATA133--Benq DVD-RW DW1620--Benq DVD-RAM 1670--1Gb RAM

Avatar utente
pierba
Tenace Tecnocrate
Tenace Tecnocrate
Messaggi: 14531
Iscrizione: sabato 26 febbraio 2005, 19:10

Re: Problema con kdetv e v4l e v4l2 !!!

Messaggio da pierba » venerdì 23 giugno 2006, 17:53

Ok, lo tolgo.

ciao
Pietro pagina personale - Avete domande sul forum? Leggendo le FAQ: potreste trovare la risposta.
La conoscenza deve essere collettiva, quindi, come da regolamento (Sez. II punto 15) i messaggi personali contententi richieste di assistenza tecnica verranno ignorati.

Chiusa

Ritorna a “Quarantena”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 1 ospite