[Risolto] impossibile avviare la sessione

Qui vengono spostati discussioni e messaggi ritenuti inadeguati per il contenuto o la forma con cui sono stati espressi.
Scrivi risposta
Avatar utente
Ingen
Prode Principiante
Messaggi: 192
Iscrizione: lunedì 14 maggio 2012, 18:19
Desktop: gnome-classic
Distribuzione: 18.04.3 LTS (Bionic Beaver)

[Risolto] impossibile avviare la sessione

Messaggio da Ingen » sabato 8 febbraio 2020, 7:11

Ingen ha scritto:
sabato 8 febbraio 2020, 7:08
:birra: grazie quest'ultimo ha risolto ora lo vedo correttamente, anche se al riavvio ne ho trovati un 50ina tutti i tentativi che avevo fatto per aggiungerla LOL
grazie mille :birra: :abbracc:
errore avevo quotato invece di editare sorry
Il software è tutto ciò che puoi solo maledire, l’hardware è tutto ciò che puoi prendere a calci“.
cit da: LinuxDaZero

Avatar utente
giulux
Amministratore
Amministratore
Messaggi: 23962
Iscrizione: domenica 10 gennaio 2010, 12:17
Desktop: ubuntu 18.04
Distribuzione: Ubuntu 18.04.3 LTS x86_64
Sesso: Maschile
Località: Roma

Re: [Risolto] impossibile avviare la sessione

Messaggio da giulux » sabato 8 febbraio 2020, 8:18

quando capita di duplicare/sbagliare i messaggi cliccare sul tasto ! a destra del post per segnalrlo, senza spettare che lo faccia qualche altro utente o passi per caso qualcuno dello staff e se ne accorga.
Grazie.
con l'aiuto della comunità le cose si mettono quasi sempre a posto (e non apposto), a parte (e non apparte) qualche caso ...

Scrivi risposta

Ritorna a “Quarantena”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 1 ospite