problema con upgrade

Problemi riscontrati nella Edgy (Ubuntu 6.10) in fase di sviluppo.
Avatar utente
peppe84
Entusiasta Emergente
Entusiasta Emergente
Messaggi: 2228
Iscrizione: mercoledì 15 marzo 2006, 11:13
Desktop: unity-2d e gnome-fallback
Distribuzione: Ubuntu 12.04 LTS x86_64
Località: La dotta

problema con upgrade

Messaggio da peppe84 »

forse i repository sono al momento giù?

Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... ackages.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... ackages.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... ackages.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... ackages.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found
Failed to fetch http://it.archive.ubuntu.com/ubuntu/dis ... Sources.gz 404 Not Found


edit2: non risolto. compare ancora. si ferma al primo passo nello scarica il 18.imo pacchetto su 20.
Ultima modifica di peppe84 il mercoledì 25 ottobre 2006, 14:23, modificato 1 volta in totale.
Avatar utente
OskarNRK
Scoppiettante Seguace
Scoppiettante Seguace
Messaggi: 277
Iscrizione: sabato 23 aprile 2005, 18:28
Località: Trento
Contatti:

Re: problema con upgrade

Messaggio da OskarNRK »

A me dava un altro errore, "111 Connection refused" mi pare, ma ora mi funziona tutto. In un topic in "Software" dicevano che Canonical stava aggiornando i server forse, penso sia momentaneo quindi (yes)
Computer in uso: notebook Dell Studio XPS 1340, Intel Core 2 Duo P9600, 4GB RAM, scheda grafica GeForce 9400M G, Ubuntu "Karmic Koala" 9.10 x64
Avatar utente
peppe84
Entusiasta Emergente
Entusiasta Emergente
Messaggi: 2228
Iscrizione: mercoledì 15 marzo 2006, 11:13
Desktop: unity-2d e gnome-fallback
Distribuzione: Ubuntu 12.04 LTS x86_64
Località: La dotta

Re: problema con upgrade

Messaggio da peppe84 »

difatti sto upgradando.

i problemi riguardano il semplice dist-upgrade in dapper perchè non va su due pc diversi che ho a casa.
Scrivi risposta

Ritorna a “Edgy 6.10”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 1 ospite