USN-1552-1: keystone vulnerabilities

Bacheca degli annunci ufficiali di Ubuntu sulla sicurezza.
Scrivi risposta
Avatar utente
Stealth
Tenace Tecnocrate
Tenace Tecnocrate
Messaggi: 16748
Iscrizione: martedì 31 gennaio 2006, 22:55
Desktop: Gnome
Distribuzione: Ubuntu 18.04 LTS

USN-1552-1: keystone vulnerabilities

Messaggio da Stealth » lunedì 3 settembre 2012, 21:29

Un problema di sicurezza interessa la seguente versione di Ubuntu:

Ubuntu 12.04 LTS

Questo avviso si applica ugualmente alla versione corrispondente
di Kubuntu, Edubuntu e Xubuntu.

Il problema può essere corretto aggiornando il proprio sistema alle
seguenti versioni dei pacchetti:

Ubuntu 12.04 LTS:
keystone 2012.1+stable~20120824-a16a0ab9-0ubuntu2.1
python-keystone 2012.1+stable~20120824-a16a0ab9-0ubuntu2.1

In generale un aggiornamento standard del sistema
sarà sufficiente per apportare i cambiamenti necessari.

Per i dettagli, questo è il link all'annuncio ufficiale.

Scrivi risposta

Ritorna a “Annunci di sicurezza”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 1 ospite