doocbook

Configurazione e uso dell'interfaccia utente predefinita fino alla versione 16.04 di Ubuntu.

doocbook

Messaggioda viniciuss » venerdì 30 giugno 2017, 19:33

dpkg: errore nell'elaborare il pacchetto docbook-xml (--configure): il pacchetto si trova in uno stato di inconsistenza critico: è consigliato installarlo nuovamente prima di tentare la configurazione.
viniciuss
Prode Principiante
 
Messaggi: 97
Iscrizione: agosto 2010
Desktop: ubuntu
Distribuzione: Ubuntu 18.04 LTS x86_64

Re: doocbook

Messaggioda giulux » venerdì 30 giugno 2017, 19:57

Metti un titolo che faccia capire il problema.
Grazie.
con l'aiuto della comunità le cose si mettono quasi sempre a posto (e non apposto), a parte (e non apparte) qualche caso ...
Avatar utente
giulux
Amministratore
Amministratore
 
Messaggi: 22374
Iscrizione: gennaio 2010
Località: Roma
Desktop: xubuntu - ubuntu 18.04
Distribuzione: Ubuntu+Xubuntu 18.04.1 LTS x86_64
Sesso: Maschile


Torna a Unity

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 2 ospiti