Strano logo

Configurazione e uso dell'interfaccia utente predefinita fino alla versione 16.04 di Ubuntu.

Re: Strano logo

Messaggioda Luciano59 » mercoledì 26 luglio 2017, 20:03

Forse te sei così bravo perché mastichi solo Ubuntu.
Comunque ho anche io i miei limiti...come tutti.
Luciano59
Prode Principiante
 
Messaggi: 8
Iscrizione: luglio 2017
Desktop: UbuntuDesktop
Distribuzione: 16.04 LTS
Sesso: Maschile

Re: Strano logo

Messaggioda woddy68 » giovedì 27 luglio 2017, 23:09

Scusate se intervengo, ho utilizzato per una vita Unity è a tanti difetti, ,ma quello di Luciano59 non sembra un problema/i di Ubuntu, ma di un miscuglio di cose, sicuro che in passato non siano state installate sessioni di Gnome ? Solitamente è questo che provoca problemi di questo tipo, come anche ppa di Gnome che poi magari è stato poi rimosso, ma di cui sono rimasti rimasugli.
La 16.04 Lts da circa 1 anno, Ubuntu come S.o da più di 4 anni, aggiornando ed avanzando alle varie versioni.

non so se ho capito male io, ma se è da più di 4 anni che avanza di versione, può essere che non ricordi più di avere installato in passato Gnome, ma è solo un'ipotesi. Un saluto e speriamo di risolvere.
Desktop - Acer Aspire M5500 (AMD) OpenSuse Leap 15 Kde -- Kubuntu 18.04 -- Tumbleweed
Notebook Acer Aspire E1 -522 (Amd) Tumbleweed - NO Windows ;)
Avatar utente
woddy68
Imperturbabile Insigne
Imperturbabile Insigne
 
Messaggi: 4354
Iscrizione: febbraio 2011
Località: Bellano Lc
Desktop: Kde Plasma5
Distribuzione: Leap 15 - Tumbleweed- Kubuntu 18.04
Sesso: Maschile

Precedente

Torna a Unity

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 1 ospite

cron