[Risolto]Problema ad un programma di sistema

Compilazione del kernel, gestione moduli, servizi attivi, e tutti gli interventi per l'ottimizzazione del sistema operativo.

[Risolto]Problema ad un programma di sistema

Messaggioda Pablito27 » giovedì 28 settembre 2017, 21:16

Ciao, quando accedo al sistema mi compare il messaggio "Problema ad un programma di sistema" vedi foto allegata. Qualcuno può aiutarmi?
Grazie mille.
Ultima modifica di Pablito27 il venerdì 29 settembre 2017, 21:14, modificato 1 volta in totale.
Pablito27
Prode Principiante
 
Messaggi: 18
Iscrizione: settembre 2017

Re: Problema ad un programma di sistema

Messaggioda VitoDoc » venerdì 29 settembre 2017, 0:58

Non c'è nessuna foto
Avatar utente
VitoDoc
Entusiasta Emergente
Entusiasta Emergente
 
Messaggi: 1782
Iscrizione: maggio 2012
Desktop: plasma
Distribuzione: Kubuntu 16.04.3 LTS x86_64
Sesso: Maschile

Re: Problema ad un programma di sistema

Messaggioda Pablito27 » venerdì 29 settembre 2017, 10:36

Non riesco ad allegare la foto ad ogni modo il messaggio non riporta codici d errore riporto la dicitura del messaggio "si è verificato un problema a un programma di sistema"
Grazie.
Pablito27
Prode Principiante
 
Messaggi: 18
Iscrizione: settembre 2017

Re: Problema ad un programma di sistema

Messaggioda giulux » venerdì 29 settembre 2017, 12:02

Se malgrado quell'avviso tutto funziona regolarmente, si tratta probabilmente di un noto difetto del programma di segnalazione apport: o ignori gli avvisi o se ti danno troppo fastidio puoi disattivare il programma http://www.alfredoparisi.it/14/02/2013/ ... re-apport/
con l'aiuto della comunità le cose si mettono quasi sempre a posto (e non apposto), a parte (e non apparte) qualche caso ...
Avatar utente
giulux
Amministratore
Amministratore
 
Messaggi: 19569
Iscrizione: gennaio 2010
Località: Roma
Desktop: xubuntu - ubuntu gnome
Distribuzione: Ubuntu 16.04.1 LTS x86_64
Sesso: Maschile

Re: Problema ad un programma di sistema

Messaggioda Pablito27 » venerdì 29 settembre 2017, 21:13

Grazie mille, penso di essere riuscito a risolvere aggiornando il sistema
Pablito27
Prode Principiante
 
Messaggi: 18
Iscrizione: settembre 2017


Torna a Kernel e servizi di sistema

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 2 ospiti