Errore quando installo qualsiasi pacchetto... Help

Installazione, configurazione e uso di programmi e strumenti.
Scrivi risposta
turro71
Prode Principiante
Messaggi: 61
Iscrizione: mercoledì 23 febbraio 2005, 20:59

Errore quando installo qualsiasi pacchetto... Help

Messaggio da turro71 »

Ciao a tutti,
quando cerco di installare un pacchetto qualsiasi ... mi esce sempre questo errore :

E: /var/cache/apt/archives/libcurl2_7.12.0.is.7.11.2-1ubuntu0.1_i386.deb: tentata sovrascrittura di `/usr/share/curl/curl-ca-bundle.crt', che si trova anche nel pacchetto libcurl3



.....cosa vuol dire ????


ciao
Scrivi risposta

Ritorna a “Applicazioni”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 14 ospiti