Megasync non funziona piú!!!

Installazione, configurazione e uso di programmi e strumenti.

Megasync non funziona piú!!!

Messaggioda dadomesi » sabato 29 aprile 2017, 15:24

Ciao a tutti,
appena installato Ubuntu Gnome 17.04 e Megasync da questo problema:

Codice: Seleziona tutto
megasync

(megasync:17534): Gtk-WARNING **: Theme parsing error: gtk-contained.css:172:54: Using one color stop with linear-gradient() is deprecated.
Errore di segmentazione (core dump creato)



Che succede?
dadomesi
Prode Principiante
 
Messaggi: 17
Iscrizione: gennaio 2017
Desktop: gnome
Distribuzione: Ubuntu 16.10 x86_64
Sesso: Maschile

Re: Megasync non funziona piú!!!

Messaggioda dadomesi » lunedì 1 maggio 2017, 21:03

Nessuno sa aiutarmi?
dadomesi
Prode Principiante
 
Messaggi: 17
Iscrizione: gennaio 2017
Desktop: gnome
Distribuzione: Ubuntu 16.10 x86_64
Sesso: Maschile

Re: Megasync non funziona piú!!!

Messaggioda dadomesi » giovedì 4 maggio 2017, 4:43

PLEEESE!!
dadomesi
Prode Principiante
 
Messaggi: 17
Iscrizione: gennaio 2017
Desktop: gnome
Distribuzione: Ubuntu 16.10 x86_64
Sesso: Maschile

Re: Megasync non funziona piú!!!

Messaggioda harpefalcata » giovedì 4 maggio 2017, 8:44

Dice che ha creato un dump, prova ad andare a vedere tra i log se c'è qualche informazione più dettagliata.
Avatar utente
harpefalcata
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 715
Iscrizione: ottobre 2015
Località: Roma, Italia
Desktop: Unity
Distribuzione: Ubuntu 16.010 Yakkety
Sesso: Maschile

Re: Megasync non funziona piú!!!

Messaggioda dadomesi » giovedì 4 maggio 2017, 13:07

Non riesco a leggerlo, da questo errore

Codice: Seleziona tutto
sudo gedit '/home/danieledell/core'

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:172:54: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:220:64: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:226:78: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:234:78: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:277:19: 'i0' is not a valid color name

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:282:76: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:291:78: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:300:78: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:309:78: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:347:54: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:352:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:607:73: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:633:92: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:646:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:656:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:668:68: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:679:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:692:92: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:704:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:714:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:735:72: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:746:72: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:767:94: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:778:71: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:795:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:804:73: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:812:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:828:87: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:844:64: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:860:90: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:881:62: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:891:88: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:902:85: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:912:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:925:87: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:937:72: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:946:69: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:956:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:972:58: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:981:75: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:988:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1002:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1016:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1030:72: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1049:62: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1059:89: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1070:68: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1080:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1093:87: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1105:72: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1114:69: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1182:54: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1196:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1212:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1227:68: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1241:68: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1253:68: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1267:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1282:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1296:72: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1574:76: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1580:75: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1638:76: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1647:92: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1665:75: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1807:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1812:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1838:60: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1848:77: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1874:91: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1890:68: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1906:92: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1927:64: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1939:91: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1952:60: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1962:62: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1971:79: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1978:68: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:1989:74: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2000:68: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2012:72: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2252:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2258:58: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2813:54: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2819:73: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2832:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2839:88: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2847:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2860:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2866:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2875:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2885:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:2990:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3001:68: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3013:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3058:69: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3068:72: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3192:71: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3270:58: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3279:58: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3287:60: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3298:75: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3307:88: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3316:89: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3325:60: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3333:89: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3734:55: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3854:54: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:3859:56: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4448:75: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4454:58: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4460:58: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4475:86: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4481:69: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4487:69: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4504:87: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4510:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4516:70: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4644:58: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4793:8: not a number

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4793:17: Using Pango syntax for the font: style property is deprecated; please use CSS syntax

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4874:75: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:4908:75: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:5223:54: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:5228:71: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:5305:58: Using one color stop with linear-gradient() is deprecated.

(gedit:7133): Gtk-WARNING **: Theme parsing error: gtk-contained.css:5317:73: Using one color stop with linear-gradient() is deprecated.
Gdk-Message: gedit: Fatal IO error 0 (Successo) on X server :0.
dadomesi
Prode Principiante
 
Messaggi: 17
Iscrizione: gennaio 2017
Desktop: gnome
Distribuzione: Ubuntu 16.10 x86_64
Sesso: Maschile

Re: Megasync non funziona piú!!!

Messaggioda harpefalcata » giovedì 4 maggio 2017, 13:16

Sei sicuro che la scheda video funzioni correttamente,e che hai tutti i drivers installati correttamente? A me sembra più un problema di video che non della vera e propria applicazione.
Avatar utente
harpefalcata
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 715
Iscrizione: ottobre 2015
Località: Roma, Italia
Desktop: Unity
Distribuzione: Ubuntu 16.010 Yakkety
Sesso: Maschile

Re: Megasync non funziona piú!!!

Messaggioda dadomesi » giovedì 4 maggio 2017, 17:00

Non ho scheda video, ho solo istallato da zero il nuovo Ubuntu Gnome 17.04.

Con il 16.10 funzionava tutto senza problemi con la stessa macchina

p.s.: non ho altri problemi riscontrati per il momento
dadomesi
Prode Principiante
 
Messaggi: 17
Iscrizione: gennaio 2017
Desktop: gnome
Distribuzione: Ubuntu 16.10 x86_64
Sesso: Maschile

Re: Megasync non funziona piú!!!

Messaggioda brasil » giovedì 4 maggio 2017, 17:18

Prova ad aggiornare il sistema,ci dovrebbe essere disponibile la nuova versione di gnome dalla 3.22 alla 3.22.1
Vedi di cambiare tema a ubuntu-gnome ! (non ricordo se si può fare )
Se hai la possibilità fai una anche una prova a far girare megasync su
ubuntu 17.04 normale.In ultimo,potresti vedere di installare sulla 17.04 una versione differente
da quella proposta,in pratica quella che girava sulla 16.10.
Avatar utente
brasil
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 684
Iscrizione: gennaio 2011
Distribuzione: Ubuntu 16.04-Xubuntu 16.04

Re: Megasync non funziona piú!!!

Messaggioda dadomesi » venerdì 5 maggio 2017, 14:12

brasil Immagine ha scritto:Prova ad aggiornare il sistema,ci dovrebbe essere disponibile la nuova versione di gnome dalla 3.22 alla 3.22.1
Vedi di cambiare tema a ubuntu-gnome ! (non ricordo se si può fare )
Se hai la possibilità fai una anche una prova a far girare megasync su
ubuntu 17.04 normale.In ultimo,potresti vedere di installare sulla 17.04 una versione differente
da quella proposta,in pratica quella che girava sulla 16.10.


Ho la versione 3.24 e si, megasync girava su ubuntu gnome 16.10
dadomesi
Prode Principiante
 
Messaggi: 17
Iscrizione: gennaio 2017
Desktop: gnome
Distribuzione: Ubuntu 16.10 x86_64
Sesso: Maschile

Re: Megasync non funziona piú!!!

Messaggioda brasil » venerdì 5 maggio 2017, 14:31

Non so se funziona,ma potresti provare a fare girare Megasync sulla 16.10 in macchina virtuale.
Avatar utente
brasil
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 684
Iscrizione: gennaio 2011
Distribuzione: Ubuntu 16.04-Xubuntu 16.04

Re: Megasync non funziona piú!!!

Messaggioda dadomesi » lunedì 8 maggio 2017, 18:12

brasil Immagine ha scritto:Non so se funziona,ma potresti provare a fare girare Megasync sulla 16.10 in macchina virtuale.


Si, ma con quale obiettivo? Io ho l'esigenza di tenere aperto questo software per la gestione in tempo reale dei miei file in cloud!
dadomesi
Prode Principiante
 
Messaggi: 17
Iscrizione: gennaio 2017
Desktop: gnome
Distribuzione: Ubuntu 16.10 x86_64
Sesso: Maschile

Re: Megasync non funziona piú!!!

Messaggioda brasil » lunedì 8 maggio 2017, 20:20

dadomesi Immagine ha scritto:Immagine

Si, ma con quale obiettivo? Io ho l'esigenza di tenere aperto questo software per la gestione in tempo reale dei miei file in cloud!


A questo punto ....non si capisce che vantaggi hai ad usare la 17.04
se non risolvi...non ti resta che tornare sulla 16.10 o usare una distro lts
Avatar utente
brasil
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 684
Iscrizione: gennaio 2011
Distribuzione: Ubuntu 16.04-Xubuntu 16.04

Re: Megasync non funziona piú!!!

Messaggioda dadomesi » mercoledì 17 maggio 2017, 15:46

Aggiornato Megasync alla versione 3.1.2-2.1 ma purtroppo non é cambiato niente.....speravo!
dadomesi
Prode Principiante
 
Messaggi: 17
Iscrizione: gennaio 2017
Desktop: gnome
Distribuzione: Ubuntu 16.10 x86_64
Sesso: Maschile


Torna a Applicazioni

Chi c’è in linea

Visualizzano questa sezione: Mock_Turtle e 4 ospiti