[Risolto]Ubuntu 8.10 emette bip fastidiosi

Problemi riscontrati nella Intrepid (Ubuntu 8.10) in fase di sviluppo.
Avatar utente
Aleinux
Entusiasta Emergente
Entusiasta Emergente
Messaggi: 1077
Iscrizione: giovedì 27 marzo 2008, 12:32
Desktop: ubuntu
Distribuzione: Ubuntu 64bit
Sesso: Maschile
Località: Comiso (RG)
Contatti:

Re: [Risolto]Ubuntu 8.10 emette bip fastidiosi

Messaggio da Aleinux » lunedì 20 ottobre 2008, 17:07

cimdrap ha scritto: si lo uso....ho rimesso lo splash di default di ubuntu e i bip durano meno....spero sia dovuto a questo anche perchè ogni volta si comporta diversamente: o bip ininterrotti o fino al gdm o sibilo fisso o addirittura liscio
Capito, allora molto probabilmente si tratta di problemi di aggiornamento. e come è già stato detto è una beta, credo che alla fine si risolverà tutto
Ubuntu 16.04 64bit, MB ASUS P8H77-V, 8GB RAM DDR3, processore intel i7 3.5 GHz, Gigabyte NVidia GTX 660 2GB, HD SSD Samsung 850 EVO 5000GB, HD SATA da 2 Tera, monitor Philips 223V5LH 21.5" ws e Samsung T22B300

cimdrap
Scoppiettante Seguace
Scoppiettante Seguace
Messaggi: 358
Iscrizione: sabato 17 febbraio 2007, 9:47

Re: [Risolto]Ubuntu 8.10 emette bip fastidiosi

Messaggio da cimdrap » martedì 21 ottobre 2008, 0:36

sono arrivato al 29simo avvio e vuole fare il checking drives ma rimane a 0% non posso + avviarlo....come elimino sto check inutile?

cimdrap
Scoppiettante Seguace
Scoppiettante Seguace
Messaggi: 358
Iscrizione: sabato 17 febbraio 2007, 9:47

Re: [Risolto]Ubuntu 8.10 emette bip fastidiosi

Messaggio da cimdrap » giovedì 23 ottobre 2008, 0:09

ma nessuno di voi ha sti bip fastidiosi all'avvio?

Scrivi risposta

Ritorna a “Intrepid 8.10”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 1 ospite