SPOSTATO: [Risolto] wine troppo aggiornato?

Problemi riscontrati in Ubuntu 10.04 Lucid Lynx in fase di sviluppo.
Chiusa
Avatar utente
l3on
Gruppo Web
Gruppo Web
Messaggi: 6443
Iscrizione: sabato 20 maggio 2006, 19:03
Località: Bologna
Contatti:

SPOSTATO: [Risolto] wine troppo aggiornato?

Messaggio da l3on »

Questa discussione è stata spostata in Software.

http://forum.ubuntu-it.org/viewtopic.php?t=371393
Pagina Personale sul Wiki - Sito Personale - Blog | `l3on @ ubuntu.com` .

Ex "Membro del Consiglio, Sysadmin e Web-Designer dei portali della comunità, Amministratore del Sito e tante altre cose..." Con Ubuntu-it dal maggio del 2006.
Chiusa

Ritorna a “Lucid 10.04”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 0 ospiti