[Risolto]Xubuntu anomalie dopo l'avvio

Sicurezza del sistema: firewall, antispam, antivirus, ssh, patch, bug, eccetera.
Gianluca912
Prode Principiante
Messaggi: 126
Iscrizione: giovedì 20 dicembre 2012, 18:35
Desktop: XFCE
Distribuzione: Xubuntu 18.04 (x64)
Sesso: Maschile

[Risolto]Xubuntu anomalie dopo l'avvio

Messaggio da Gianluca912 » giovedì 13 giugno 2019, 19:22

Ciao a tutti,
sul notebook con Xubuntu 18.04 è da un po' che noto cose strane, ad esempio dall'icona della rete disabilito il wifi e dopo un certo tempo che il pc è accesso si riabilita da solo.
Poi sempre mentre è accesso di tanto in tanto fa quel rumore con il lettore cd, tipico di quando si accende il computer, non ci avevo fatto veramente caso finché oggi ha iniziato a fare quel rumore con il lettore CD in maniera ripetuta quasi per un minuto poi ha fatto una pausa di una decina di secondi e ha continuato finché non ho premuto il pulsante di apertura del lettore cd che si è aperto normalmente.
Dentro non c'era nessun disco, e quando ho chiuso il lettore è tutto tornato alla normalità. Scrivo nella sezione sicurezza perché senza avviare nessun sistema operativo rimanendo nei menu del bios non succede nulla del genere. Comunque non ho provato con altri OS.
Cosa può essere?
Ultima modifica di Gianluca912 il giovedì 30 aprile 2020, 21:40, modificato 1 volta in totale.
Hello :)

Gianluca912
Prode Principiante
Messaggi: 126
Iscrizione: giovedì 20 dicembre 2012, 18:35
Desktop: XFCE
Distribuzione: Xubuntu 18.04 (x64)
Sesso: Maschile

Re: Xubuntu anomalie dopo l'avvio

Messaggio da Gianluca912 » giovedì 30 aprile 2020, 21:40

Posso considerare questa discussione Risolta, il computer si comporta in modo analogo anche con altri sistemi operativi. Ritengo sia un problema hardware.
Hello :)

Scrivi risposta

Ritorna a “Sicurezza”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 1 ospite