USN 588-2: mysql-dfsg-5.0 regression

Bacheca degli annunci ufficiali di Ubuntu sulla sicurezza.
Scrivi risposta
Avatar utente
Stealth
Tenace Tecnocrate
Tenace Tecnocrate
Messaggi: 16448
Iscrizione: martedì 31 gennaio 2006, 22:55
Desktop: Gnome
Distribuzione: Ubuntu 18.04 LTS

USN 588-2: mysql-dfsg-5.0 regression

Messaggio da Stealth » giovedì 3 aprile 2008, 8:43

Un problema di sicurezza interessa la seguente versione di Ubuntu:

Ubuntu 6.06 LTS

Questo avviso si applica ugualmente alla versione corrispondente
di Kubuntu, Edubuntu e Xubuntu.

Il problema può essere corretto aggiornando il proprio sistema alla
seguente versione del pacchetto:

Ubuntu 6.06 LTS:
  mysql-server-5.0                5.0.22-0ubuntu6.06.9

In generale, un aggiornamento standard del sistema sarà sufficiente per
apportare i cambiamenti necessari.
Per i dettagli, questo è il link all'annuncio ufficiale.

Scrivi risposta

Torna a “Annunci di sicurezza”

Chi c’è in linea

Visualizzano questa sezione: 0 utenti iscritti e 0 ospiti