Segnalazioni errori del nuovo forum

Problemi riscontrati nell'uso del forum, suggerimenti e critiche per migliorare il servizio.

Re: Segnalazioni errori del nuovo forum

Messaggioda maxbigsi » martedì 18 dicembre 2018, 21:53

giulux Immagine ha scritto:Dunque, mi torna ora alla memoria che quell'opzione compare solo dopo 24 ore dall'ultima attività sulla discussione: sicuro che fossero passate quando hai provato?

diversi giorni :sisi:
W il software libero..... W Ubuntu -- Ubuntu User # 31322
Avatar utente
maxbigsi
Tenace Tecnocrate
Tenace Tecnocrate
 
Messaggi: 16423
Iscrizione: maggio 2008
Desktop: Mate
Distribuzione: Ubuntu Mate 16.04 64bit
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda ivantu » lunedì 14 gennaio 2019, 13:20

ogni tanto ho questo problema nella navigazione, sulla lettura.

In Firefox, nella pagina delle discussioni viola (messaggi non letti) se ci clicco su qualcuno, ogni tanto, il link mi carica la pagina su post discussione più indietro rispetto ai nuovi ancora da leggere. 15 - 10 messaggi precedenti anche passata qualche ora, mi ricollego nel pomeriggio, dopo averli già letti in mattinata.
Buona giornata utenti del forum. :ciao: ivantu
Avatar utente
ivantu
Rampante Reduce
Rampante Reduce
 
Messaggi: 5171
Iscrizione: giugno 2013
Desktop: Lubuntu
Distribuzione: 16.04.5 LTS, 18.04 LTS, 19.04
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda trekfan1 » lunedì 14 gennaio 2019, 18:17

Confermo il problema, capita anche a me.
Avatar utente
trekfan1
Moderatore Globale
Moderatore Globale
 
Messaggi: 19010
Iscrizione: maggio 2006
Località: Formigine (MO) | Tenace Tecnocrate
Desktop: Gnome
Distribuzione: Ubuntu 19.04 (dev) 64 bit
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda maxbigsi » mercoledì 23 gennaio 2019, 19:31

segnalo un problema di visualizzazione QUI
W il software libero..... W Ubuntu -- Ubuntu User # 31322
Avatar utente
maxbigsi
Tenace Tecnocrate
Tenace Tecnocrate
 
Messaggi: 16423
Iscrizione: maggio 2008
Desktop: Mate
Distribuzione: Ubuntu Mate 16.04 64bit
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda willy54 » lunedì 4 febbraio 2019, 2:47

Non sarebbe possibile modificare il forum affinché quando si inserisce un link il testo non appaia solo con una sottolineatura del testo ma come in tutte le pagine HTML con il testo si sottolineato ma con tutto il testo in un colore diverso ed in grassetto(blu) ?
Noto che molti utenti alle prime armi non si avvedono dei link come appaiono ora.
Toshiba Satellite A660 11M Intel® Core™ i7 CPU Q 720 @ 1.60GHz × 8, SSD 250 gb + hdd 500 gb ram 2x4 Gb : Win7 - Win10 - Ubuntu 18.04 LTS - Kubuntu 18.04 LTS - - VisualBasic 2008 su win7 gparted sda inxi -Fz
Una cortesia per favore per chi cerca di aiutarvi, quando la soluzione è trovata, mettete il [Risolto] sul primo post, la discussione può aiutare altri.
Avatar utente
willy54
Entusiasta Emergente
Entusiasta Emergente
 
Messaggi: 2476
Iscrizione: dicembre 2017
Località: Castell'Alfero (AT)
Desktop: Xorg, Plasma
Distribuzione: Ubuntu, Kubuntu 18.04 x86_64
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda wilecoyote » lunedì 4 febbraio 2019, 15:37

:) Salve, i link puoi colorarteli da te, coi tag [B] e [Colore del testo].

Esempio [*url=https://pkgs.org/download/screenlets-pack-all][*color=#0000BF][*b]scarica pacchetti[/b][/color][/url], ovviamente senza gli asterischi, diventa scarica pacchetti, cioè ciò che chiedi.

Ah, il colore puoi sceglierlo liberamente.

:ciao: Ciao
ACER Extensa 5230E 2,2 Ghz cpu Celeron 900 hdd 160 GB Ram 1GB scheda video Intel GM500
ACER Extensa 5635Z 2,2 Ghz cpu Celeron T3100 hdd 320 GB Ram 4 GB scheda video Intel Mobile 4
Quando una Finestra chiusa incontra un Pinguino la Finestra chiusa è una Finestra aperta.
Avatar utente
wilecoyote
Rampante Reduce
Rampante Reduce
 
Messaggi: 9175
Iscrizione: agosto 2009
Località: Ceranesi - Ge
Desktop: Kubuntu Lubuntu
Distribuzione: 9.04 32bit 14/16/18.04 LTS 64bit
Sesso: Maschile

Re: Segnalazioni errori del nuovo forum

Messaggioda ivantu » lunedì 4 febbraio 2019, 19:12

trekfan1 ha scritto:Confermo il problema, capita anche a me.


Ci sono ancora problemi?
Buona giornata utenti del forum. :ciao: ivantu
Avatar utente
ivantu
Rampante Reduce
Rampante Reduce
 
Messaggi: 5171
Iscrizione: giugno 2013
Desktop: Lubuntu
Distribuzione: 16.04.5 LTS, 18.04 LTS, 19.04
Sesso: Maschile

Precedente

Torna a Gruppo Forum

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 3 ospiti