Errore aggiornamento applicazioni su Debian 9.4

Informazioni, consigli e novità sulla galassia delle distribuzioni GNU/Linux, *nix, *BSD e su altri sistemi operativi non liberi.

Errore aggiornamento applicazioni su Debian 9.4

Messaggioda Rosssiiii » martedì 12 giugno 2018, 22:20

Ciao :)

era da molto che non usavo un portatile con debian installato, ho riscontrato un problema nel momento in cui sono andato ad eseguire da terminale i comandi per aggiornare.
in realtà non sono sicuro che si tratti di un problema ma il messaggio di errore è il seguente:

https://drive.google.com/open?id=1oLAC_ ... l4uR6ZbR_8

cosa vuol dire ?
Rosssiiii
Scoppiettante Seguace
Scoppiettante Seguace
 
Messaggi: 426
Iscrizione: dicembre 2016
Distribuzione: Lubuntu 64bit
Sesso: Maschile

Re: Errore aggiornamento applicazioni su Debian 9.4

Messaggioda woddy68 » martedì 12 giugno 2018, 22:40

E' evidente che manca qualche firmware, questo può esseri utile. :ciao:
Desktop - Acer Aspire M5500 (AMD) OpenSuse Leap 15 Kde -- Kubuntu 18.04 -- Tumbleweed
Notebook Acer Aspire E1 -522 (Amd) Tumbleweed
Avatar utente
woddy68
Imperturbabile Insigne
Imperturbabile Insigne
 
Messaggi: 3205
Iscrizione: febbraio 2011
Località: Bellano Lc
Desktop: Kde Plasma5
Distribuzione: Leap 15 - Tumbleweed- Kubuntu 18.04
Sesso: Maschile


Torna a Altre distribuzioni e sistemi operativi

Chi c’è in linea

Visualizzano questa sezione: 0 utenti registrati e 1 ospite